Перейти к содержимому


Телефония


Сообщений в теме: 2

#1 kolymba

    Активист

  • Пользователи
  • PipPipPipPip
  • 914 сообщений
  • Пол:Мужчина
  • Город:Владивосток

Отправлено 04 Май 2017 - 09:13

Начало здесь: http://forum.nanocad...?showtopic=7613
Решил создать/продолжить тему здесь)
Получается, что не получается... КТ для РМ можно подключить только к РМ. Если все-таки хотите его подключить к шкафу, то пост #7 от Chip http://forum.nanocad...?showtopic=7613

#2 Бадаев Максим

    Активист

  • Продукт-менеджеры
  • PipPipPipPip
  • 1 322 сообщений
  • Пол:Мужчина

Отправлено 11 Май 2017 - 16:23

Просмотр сообщенияkolymba (04 Май 2017 - 09:13) писал:

Начало здесь: http://forum.nanocad...?showtopic=7613
Решил создать/продолжить тему здесь)
Получается, что не получается... КТ для РМ можно подключить только к РМ. Если все-таки хотите его подключить к шкафу, то пост #7 от Chip http://forum.nanocad...?showtopic=7613
Да, получается пока так.

#3 Игорь Волосатов

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 04 Декабрь 2018 - 13:46

Здравствуйте!
Тестировал nanoCAD СКС 8, есть пара вопросов.

1. Имеется два телефонных кросса (не РМ). В одном кроссе ТШ1 в ряду модули (плинты) 2/10 пар, в другом кроссе ТШ2 модули по 8 пар. Соединяю (магистраль) их многопарным кабелем 100х2 и.. ничего не соединяется. Почему?
При этом если задать модули 2/10 в ТШ1 и ТШ2 всё работает. Два кросса с модулями 2/8 не соединяются.
Хотелось бы использовать различные модули по 6, по 4 порта (использовать применительно к оптическим сетям GPON).

2. Есть два шкафа КР1 и КР2, в них панели по 24 порта. От каждого шкафа КР соединение от "телефонной" панели многопарным кабелем, например 25х2, на кросс ТШ1.
От КР1 идёт 6 портов, от КР2 - 8 портов. Используется по одной паре на порт.
Если в ТШ1 в ряду модули (плинты) 2/10 пар, то из КР1 кабель разделывается на модуль 01 пары 1..6, кабель от КР2 на модуль 06!!! пары 1..8. Если поставить "разделывать кабель с нового модуля: нет", тогда с 05 модуля. Почему так, если все пары из КР1 должны разделываться на один! модуль 01, а второй начинаться с 02 или вообще с того же 01? Я предполагаю, что весь кабель расшивается на этот кросс, включая пустые пары? Хотя мне это не надо.

Это уже исправлено в последней версии?





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей