Перейти к содержимому


Lion2032

Регистрация: 07 июля 2010
Offline Активность: Вчера, 21:44
*****

Мои сообщения

В теме: ПоЮморим

17 Август 2017 - 21:29

_https://cs6.pikabu.ru/post_img/2017/08/17/7/1502966901134574176.webm

В теме: Вопросы и пожелания к программе.

17 Август 2017 - 18:13

Просмотр сообщенияВладимир_43 (17 Август 2017 - 18:10) писал:

Просмотр сообщенияLion2032 (17 Август 2017 - 17:48) писал:

Просмотр сообщенияВладимир_43 (17 Август 2017 - 16:44) писал:

Просмотр сообщенияsh84 (17 Август 2017 - 16:05) писал:

Просмотр сообщенияВладимир_43 (16 Август 2017 - 11:34) писал:

Просмотр сообщенияRain3 (16 Август 2017 - 08:30) писал:

К сожалению не было времени протестировать нормально PSE 11. Но как была проблема с подпунктом "Слои" в настройках, так и осталась. А именно переименовываешь слой, и это же название появляется в другом пункте, закрываешь, открываешь настройка, что то сохранилось в именах слоев, что то нет......Надеюсь что в следующей версии поправите, а идеальный вариант что бы можно объекты устанавливать на текущий слой, все равно в проекте больше слоев чем позволяют сделать настройки проекта.
Схожая проблема была в нанэ. Рассосалась после звонка по скайпу с демонстрацией Электрику.
Можно поподробнее т.к. также столкнулись с этой проблемой.
Подробности вот: после установки программы были проблемы с названиями слоев (у меня проблема не на PSE, а на нанокадэлектро была). Через несколько дней позвонил Электрику, при попытке демонстрации эта проблема не воспроизвелась и больше, т.т.т. не возникала. Вот ссылка http://forum.nanocad...?showtopic=7734

Похвастался и чё?
А где описание решения проблемы?
Два раза уже написал ). Решение проблемы в моем случае - звонок Электрику. Эффект присутствия исправил работу программы.

Ну всё, Электрик по-любому теперь без работы не останется... ))))

В теме: Вопросы и пожелания к программе.

17 Август 2017 - 17:48

Просмотр сообщенияВладимир_43 (17 Август 2017 - 16:44) писал:

Просмотр сообщенияsh84 (17 Август 2017 - 16:05) писал:

Просмотр сообщенияВладимир_43 (16 Август 2017 - 11:34) писал:

Просмотр сообщенияRain3 (16 Август 2017 - 08:30) писал:

К сожалению не было времени протестировать нормально PSE 11. Но как была проблема с подпунктом "Слои" в настройках, так и осталась. А именно переименовываешь слой, и это же название появляется в другом пункте, закрываешь, открываешь настройка, что то сохранилось в именах слоев, что то нет......Надеюсь что в следующей версии поправите, а идеальный вариант что бы можно объекты устанавливать на текущий слой, все равно в проекте больше слоев чем позволяют сделать настройки проекта.
Схожая проблема была в нанэ. Рассосалась после звонка по скайпу с демонстрацией Электрику.
Можно поподробнее т.к. также столкнулись с этой проблемой.
Подробности вот: после установки программы были проблемы с названиями слоев (у меня проблема не на PSE, а на нанокадэлектро была). Через несколько дней позвонил Электрику, при попытке демонстрации эта проблема не воспроизвелась и больше, т.т.т. не возникала. Вот ссылка http://forum.nanocad...?showtopic=7734

Похвастался и чё?
А где описание решения проблемы?

В теме: Осваиваю nanoCAD Электро

14 Август 2017 - 20:04

Просмотр сообщенияsh84 (14 Август 2017 - 15:55) писал:

Просмотр сообщенияRYD75 (14 Август 2017 - 15:50) писал:

Добрый день.
Как сделать, что бы на однолинейной схеме щита отображались данные по питающему кабелю к этому щиту (марка, сечение) и точка его подключения (наименование вышестоящего РУ, группа в этом РУ)? Какие параметры использовать в шаблоне, в какие блоки их ставить?

На данный момент автоматически нет возможности (,но может что то и поменялось.

Нет, все также, без изменений

В теме: ошибки в NanocadЭлектро

08 Август 2017 - 21:11

Просмотр сообщенияgRanid (08 Август 2017 - 10:04) писал:

Обнаружен баг, при формировании CAD схем и спецификаций, почему то ширина текста всегда равна "1", хотя в шаблоне везде выставлено "0.8".
Версия 8.0-8.2

Ну тут смотреть нужно:
0.8 забито в самом стиле
или стиль по умолчанию 1,0, а уже в шаблоне ручками скоррректирован до 0,8?

Ибо, насколько я понимаю в шаблоне информация берется из стиля...