Перейти к содержимому


передать в Автокад

Геоны в изображение

Сообщений в теме: 5

#1 ginpetr

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 15 Июнь 2017 - 09:47

Здравствуйте!
Сделана топосъёмка, нужно передать в автокад без геонов. Выбираю все геоны, выполняю команду "Геоны в изображение". Заметил, что ЛЭП преобразуются некорректно (другое пока ничего на глаза не попалось, заборы - нормально), а именно - стрелки пропали.
Версия последняя, несколько дней назад скачал и установил. Ознакомительная.
Прикрепленный файл  Снимок2.JPG   50,16К   1 Количество загрузок:

Прикрепленные файлы


Сообщение отредактировал ginpetr: 15 Июнь 2017 - 16:07


#2 ginpetr

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 21 Июнь 2017 - 09:56

а форум живой вообще?
просто не знаю, где ещё спрашивать -- в сети искал хорошо, справку изучал. Команда должна работать, а не работает!

Сообщение отредактировал ginpetr: 21 Июнь 2017 - 09:58


#3 Observer

    Участник

  • Продукт-менеджеры
  • PipPipPipPip
  • 257 сообщений
  • Пол:Женщина
  • Город:Москва

Отправлено 21 Июнь 2017 - 12:25

Просмотр сообщенияginpetr (21 Июнь 2017 - 09:56) писал:

а форум живой вообще?
просто не знаю, где ещё спрашивать -- в сети искал хорошо, справку изучал. Команда должна работать, а не работает!
Доброго дня!
Чертеж, пришлите в личку пожалуйста.
С уважением, Светлана Пархолуп

#4 Observer

    Участник

  • Продукт-менеджеры
  • PipPipPipPip
  • 257 сообщений
  • Пол:Женщина
  • Город:Москва

Отправлено 22 Июнь 2017 - 18:12

Просмотр сообщенияginpetr (15 Июнь 2017 - 09:47) писал:

Здравствуйте! Сделана топосъёмка, нужно передать в автокад без геонов. Выбираю все геоны, выполняю команду "Геоны в изображение". Заметил, что ЛЭП преобразуются некорректно (другое пока ничего на глаза не попалось, заборы - нормально), а именно - стрелки пропали. Версия последняя, несколько дней назад скачал и установил. Ознакомительная. Прикрепленный файл Снимок2.JPG
Доброго дня!
Готовим к выпуску обновленную версию nanoCAD Геоника 8.1 Проверяла именно на ней. Все отображается корректно. Скорее всего проблема проявившаяся у вас - это сборка х 64 бит.

Прикрепленные файлы


С уважением, Светлана Пархолуп

#5 ginpetr

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 22 Июнь 2017 - 20:37

Спасибо!
х32 пробовал -- то же самое.
8.1 уже не успею, наверное, попробовать. Ознакомительная лицензия закончится.

Сообщение отредактировал ginpetr: 23 Июнь 2017 - 06:52


#6 Observer

    Участник

  • Продукт-менеджеры
  • PipPipPipPip
  • 257 сообщений
  • Пол:Женщина
  • Город:Москва

Отправлено 23 Июнь 2017 - 14:11

Просмотр сообщенияginpetr (22 Июнь 2017 - 20:37) писал:

Спасибо!
х32 пробовал -- то же самое.
8.1 уже не успею, наверное, попробовать. Ознакомительная лицензия закончится.
В личку напишите свой логин, я вам выделю возможность.
С уважением, Светлана Пархолуп





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей