Перейти к содержимому


Разветвительные коробки: проблемы размещения


Сообщений в теме: 9

#1 ГРИГОРИЙ

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 08 Июнь 2011 - 10:28

Здравствуйте!
После расстановки оборудования и прокладки трасс решил установить разветвительные коробки.
Коробки были установлены, но не везде. Какие могут быть причины?

#2 Электрик

    Продукт-менеджер

  • Продукт-менеджеры
  • PipPipPipPip
  • 3 768 сообщений
  • Пол:Мужчина

Отправлено 09 Июнь 2011 - 12:15

Просмотр сообщенияГРИГОРИЙ (08 Июнь 2011 - 10:28) писал:

Здравствуйте!
После расстановки оборудования и прокладки трасс решил установить разветвительные коробки.
Коробки были установлены, но не везде. Какие могут быть причины?
Значит, они там не нужны.

#3 gesper

    Активист

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Интересы:Электрика, ПО

Отправлено 16 Июнь 2011 - 13:59

десять раз уже повторяли, что программу никто не спрашивает нужны или нет. Она должна ставить там, где хочет проектировщик, а не где ей угодно.

#4 Электрик

    Продукт-менеджер

  • Продукт-менеджеры
  • PipPipPipPip
  • 3 768 сообщений
  • Пол:Мужчина

Отправлено 17 Июнь 2011 - 08:07

Просмотр сообщенияgesper (16 Июнь 2011 - 13:59) писал:

десять раз уже повторяли, что программу никто не спрашивает нужны или нет. Она должна ставить там, где хочет проектировщик, а не где ей угодно.
Здравствуйте gesper!
Если вас не устраивает автоматическая расстановка разветвительных коробок, пользуйтесь ручной, с помощью УГО "Разветвитель". Сейчас это работает без ошибок.
Но если у вас есть предложения на сей счет, давайте обсудим.

#5 Солнцеворот

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 14 Ноябрь 2011 - 17:50

У меня есть вопрос: коробки установлены, но в спецификацию не выводятся - в чем дело? (в свойствах "выводить в спецификацию" указано ДА)
Версия 4.0.1789.773 Сборка 771.

#6 Электрик

    Продукт-менеджер

  • Продукт-менеджеры
  • PipPipPipPip
  • 3 768 сообщений
  • Пол:Мужчина

Отправлено 15 Ноябрь 2011 - 08:03

Просмотр сообщенияСолнцеворот (14 Ноябрь 2011 - 17:50) писал:

У меня есть вопрос: коробки установлены, но в спецификацию не выводятся - в чем дело? (в свойствах "выводить в спецификацию" указано ДА)
Версия 4.0.1789.773 Сборка 771.
А вы задали им привязку к БД или просто расставили?

#7 Солнцеворот

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 15 Ноябрь 2011 - 11:21

Просмотр сообщенияЭлектрик (15 Ноябрь 2011 - 08:03) писал:

Просмотр сообщенияСолнцеворот (14 Ноябрь 2011 - 17:50) писал:

У меня есть вопрос: коробки установлены, но в спецификацию не выводятся - в чем дело? (в свойствах "выводить в спецификацию" указано ДА)
Версия 4.0.1789.773 Сборка 771.
А вы задали им привязку к БД или просто расставили?
Просто расставил. Спасибо.
А по какой логике программа расставляет коробки? В каких местах?
На плане у меня 2 коробки, а в спецификации 7 (я так понял, для каждой розетке добавляется еще по 1 коробке, но на плане они не указываются?)

Сообщение отредактировал Солнцеворот: 15 Ноябрь 2011 - 11:36


#8 Электрик

    Продукт-менеджер

  • Продукт-менеджеры
  • PipPipPipPip
  • 3 768 сообщений
  • Пол:Мужчина

Отправлено 15 Ноябрь 2011 - 12:33

Просмотр сообщенияСолнцеворот (15 Ноябрь 2011 - 11:21) писал:

Просмотр сообщенияЭлектрик (15 Ноябрь 2011 - 08:03) писал:

Просмотр сообщенияСолнцеворот (14 Ноябрь 2011 - 17:50) писал:

У меня есть вопрос: коробки установлены, но в спецификацию не выводятся - в чем дело? (в свойствах "выводить в спецификацию" указано ДА)
Версия 4.0.1789.773 Сборка 771.
А вы задали им привязку к БД или просто расставили?
Просто расставил. Спасибо.
А по какой логике программа расставляет коробки? В каких местах?
На плане у меня 2 коробки, а в спецификации 7 (я так понял, для каждой розетке добавляется еще по 1 коробке, но на плане они не указываются?)
Если расположение коробки совпадает с УГО оборудования, то УГО самой коробки на план не ставится, а увидеть ее можно в окне свойств этого оборудования.

#9 АлКрас

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 11 Февраль 2019 - 12:53

Здравствуйте. 1. Создал светильник Ферекс ДСО 03-33-50 и расположил на плане. 2. Расположил выключатель и ПР. 3. Подключил Мастером подключения. 4. Сделал прокладку кабеля выбранной мной группы в автоматическом режиме. В ЭТМ показан кабель только до С1.6. 1. Почему не уложился кабель до С1.1 и С1.4? 2. Не установились коробки, потому что в созданный мной светильник ДСО нужно в комплектацию заложить коробку?

Прикрепленные файлы



#10 Электрик

    Продукт-менеджер

  • Продукт-менеджеры
  • PipPipPipPip
  • 3 768 сообщений
  • Пол:Мужчина

Отправлено 11 Февраль 2019 - 14:24

Просмотр сообщенияАлКрас (11 Февраль 2019 - 12:53) писал:

Здравствуйте. 1. Создал светильник Ферекс ДСО 03-33-50 и расположил на плане. 2. Расположил выключатель и ПР. 3. Подключил Мастером подключения. 4. Сделал прокладку кабеля выбранной мной группы в автоматическом режиме. В ЭТМ показан кабель только до С1.6. 1. Почему не уложился кабель до С1.1 и С1.4? 2. Не установились коробки, потому что в созданный мной светильник ДСО нужно в комплектацию заложить коробку?
Здравствуйте!
Коробка здесь ни при чем. Тут 2 варианта:
1. Вы эти светильники не подключили.
2. До них нет неразрывного пути по трассам.
Если Не разберетесь, присылайте проект в личку - посмотрю.





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей