Перейти к содержанию

grebiblja

Пользователи
  • Публикаций

    17
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о grebiblja

  • Звание
    Посетитель
  1. Спасибо, помогло Нужно заново проложить кабели. И, ГЛАВНОЕ, поставить галочку: "удалить кабели из существующих трасс". Нужно заново проложить кабели. И, ГЛАВНОЕ, поставить галочку: "удалить кабели из существующих трасс". Спасибо, помогло. Но вообще пожелание к разработчикам придумать что-то с программой, чтобы таких ситуаций не возникало
  2. готово ищите в осях Г-17 и Л16 на верхнем плане Заранее благодарен Водный стадион ЭОМ.7z
  3. Добрый день, коллеги! Столкнулся с такой проблемой. Нанокад расставляет некоторые выноски группам неправильно, путает их с соседними. Наблюдаю такое приблизительно раз в 10-15 выносок. Заранее оговариваюсь, что пробовал и переподключать кабели и обновлять модель. Прилагаю скрины выносок на плане и из мастера подключения. Например ЭП "узел учёта" подключен к группе 9 (соседней), а не группе 8 (как есть на самом деле)
  4. Могу только в очередной раз поблагодарить за совет) Помогло, тупое копирование шрифтов нанокадовских в автокад. Но возникла другая проблема - не могу отредактировать чертёж в автокаде. двигается только архитектура, а всё что создано в нанокаде ведёт себя как замороженный блок. при этом Если применяю к объекту нонокада "взрыв блока" он редактируется, но под ним оказывается ещё несколько таких же "замороженых"
  5. Добрый день! У меня следующая проблема. При сохранении плана в эл. оборудованием и архитектурой, все выноски, подписи и т.п. начинают дублироваться страшными иероглифами (сктрин прилагаю). Когда просто копирую через буфер из окна нанокада в автокад, копируется только архитектура, выноски и УГО пропадают. Версия программы у меня 30-ти дневная нанокад х64 5.1, автокад 2014 Вопрос как мне сохранить этот план корректно в автокаде.
  6. Отчитываюсь. Проблема решилась тем, что я защёл в свойства и в поле "описание в спецификации" написал "автоматический выключатель". В итоге в спецификации в "пустых" полях появился этот текст, что меня устроило.
  7. Спасибо! Я с аббревиатурой не понял) вот скрины У меня лимит сообщений заканчивается, так что о результатах отчитаюсь завтра Всем заранее спасибо!
  8. Уважаемый Lion, поясните, пожалуйста, чайнику, что такое ЭТМ и где его найти? Я с нанокадом работаю недавно и сроки, к сожалению, поджимают
  9. Не уверен, насколько в ту ветку пишу, но мне кажется, что похоже. У меня следующая проблема. В таблице под однолинейкой, в графе "наименование ЭП" у меня сейчас выводится что-то вроде "розеточная сеть, гр. N" или "Рабочее освещение, гр. N". Но у меня уже есть графа "Номер группы" получается дублирование, тем более, что у меня нумерация групп хоть и совпадает, но обозначение в этих двух рафах у меня разное. Короче требуется как-то убрать номер группы из "наименования ЭП" для вывода этой информации в шаблоне использую <Consumer_Name> И ЭП которые ввожу из ТЭ такой проблемы нет. Интересуют именно розетки и светильники. Скиншот для наглядности прилагаю
  10. В том-то и дело, что у меня как раз нет параметра "отделять элементы пустой строкой", специально проверил и везде их убрал, а проблема осталась. Сейчас скиншоты прикреплю, надеюсь, так понятнее будет. Уж очень не хочется всё это в автокаде потом редактировать. Про вывод спецификаций отдельно по щитам, спасибо за ответы, но итог, если кратко, пока нельзя( В догонку, только что заметил. Проблема с пустыми строками есть только у автоматов в составе щита и только в автокаде, в ворд выводит без пустых строк, но знаки "-" остваляет
  11. Коллеги! Кто-нибудь сталкивался с тем, чтобы выводить спецификацию не в целом по проекту а по каждому щиту отдельно? У нас такой стандарт предприятия - к каждому щиту делать свою спецификацию, а в основной просто ссылаться на эти листы. Уточню, мне надо вывести отдельно по каждому щиту список его коммутационных аппаратов. И ещё одна заморочка - коммутационные аппараты с составе щита выводятся почему-то с пробелом в одну строчку между собой.
  12. Господа, я сейчас занимаюсь как раз аналогичной работой. Никак не могу в характеристиках автомата вывести его кривую срабатывания. использую команду <Fider_TypTrip> в базе данных у автомата указываю 1) способ установки расцепителя - по типу (А/В/С...) 2) Тип расцепителя Tm - C(5-10In)
  13. Всем спасибо за советы! Вроде начало получаться то, что задумано. За выбор ветки извиняюсь
  14. у меня не получается последовать советам( основная проблема с техническим заданием. Создаю в нём свое оборудование, но не могу привязать его к УГО на плане (они у меня уже расставлены). Воспользоваться советом мануала тоже не могу, т.к. так в свойствах конструктива есть позиция "ТО (запись в ТЗ)" а в моей программе почему-то нет
×
×
  • Создать...