Перейти к содержанию

Михалыч

Пользователи
  • Публикаций

    8
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о Михалыч

  • Звание
    Новичок
  1. Добрый день. Можно ли задать график водопотребления в течение суток по разным потребителям?
  2. да. Щас попробовал нарисовать просто трубу без подключения к приборам (унитазам) - все нормально отрисовывает добавлено через 1 минуту Пробую заново с подключением приборов - получается описанный косяк...
  3. Начинаю рисовать в 2D. Используя команду "проложить трубопровод" рисуем трубопровод без уклона (с несколькими поворотами и присоединениями) Далее используя команду "проложить в существующих трассах" делаем с уклоном: задаем начальную точку и уклон, начинаю последовательно выделять ранее нарисованную трубу. При этом отметки и уклоны в свойствах есть (см скриншоты выше), причем отметка конца одной трубы совпадает с отметкой началом другой трубы. Использую мастер проверок, выдается ошибка "проверка высот трасс" - трассы не соединены вертикальным участком/стояком, соответственно выделяю данную ошибку показывает красным как на первом скрине. Если смотреть в 2D то все подключено (нет красных точек в этих местах). Если прокладывать выше описанным способом сеть В1 или Т3 с привязкой к ППР трубам (с другими не пробовал) ошибки нет! Если прокладывать сеть К1 с привязкой к полиэтиленовым канализационным трубам (с другими также не пробовал) ошибка есть! Ошибку выдает мастер проверок и данную ступеньку видно только в 3D представлении. Если сеть К1 прокладывать сразу с уклоном, то все нормально! могу попробовать записать видео если недоступно объяснил.
  4. Добрый день. Разъясните как создать отдельного потребителя (например некое технологическое оборудование) Делаю так: Но какой бы расход не поставил (в примере 10000 л/ч) - подводящая труба пересчитывается (именно пересчитывается!!!) на минимальную
  5. Добрый день. Нарисовал трубу сначала без уклона (сделал план сетей) затем используя команду "проложить в существующих трассах" проложил с уклоном получается следующее: В месте где идет соединение труб получается ступенька и при проверке выдает ошибку "не соединены вертикальным участком". В свойствах труб отметки конца 1-ой трубы совпадают с началом 2-ой трубы, но при этом они отображаются горизонтально (без уклона) В чем может быть проблема? Если прокладывать сразу с уклоном через команду "проложить трубопровод" или "проложить трассу от объекта", то все прокладывается нормально.
  6. почистил, теперь и трапы отображаются как на планах... мож я чего не так делаю... строю 3D, выбираю подсеть, построить аксонометрию
  7. Как то странно отображаются объекты (унитазы раковины) при построении аксонометрии В чем может быть проблема? И еще: трап с вертикальным выпуском, а на аксонометрии горизонтальный выпуск - как исправить отображение?
×
×
  • Создать...