Jump to content

Search the Community

Showing results for tags 'выбрать всё select all'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общие форумы
    • Принципы распространения продуктов Нанософт
    • Общие вопросы
    • Скачать полезное
    • Обсуждение любых САПР
    • dows
  • Тематические форумы
    • Поддержка ОС Linux
    • dows
    • dows
    • dows
    • dows
    • dows
    • dows
    • dows
    • nanoCAD Механика 3D
    • dows
    • dows
    • nanoCAD Конструкции PS
    • nanoCAD BIM Electro
    • dows
    • dows
    • dows
    • dows
    • dows
    • dows
    • nanoCAD Стройплощадка
    • Функциональные расширения nanoCAD
    • Портал Технической поддержки
    • nanoTDMS
  • Программы членов Клуба разработчиков
    • KDM-INFO
    • Проектное бюро "Фордевинд"
    • VetCAD++
  • Не о программах
    • Юмор
    • Вопросы и пожелания по работе форума
    • Вопросы и пожелания по работе сайта
    • Новостная лента сайта nanoCAD.ru

Blogs

  • Фишки и трюки nanoCAD
  • Делюсь опытом работы с Cad программами
  • Полезные ссылки и закладки
  • Блог MaxSoft о nanoCAD
  • Утилиты nanoCAD или как упростить работу в программе
  • Конкурсы nanoCAD
  • О разном
  • cad admin notes
  • Рабочий дом как помощь людям
  • Все подряд
  • КТП и внешние сети в модуле Электро

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Сайт


ICQ


Skype


Город


Интересы


Организация


Специализация


Контактная информация

Found 1 result

  1. Добрый день! Постоянная ошибка(?). Делаю, к примеру, "выбрать все" нажатием клавиш Ctrl+A. Либо выбираю какой-то участок чертежа с различными элементами. В панели свойства, отображаемой по Ctrl+1 отображается только количество выбранных элементов, но нельзя откорректировать толщину, слои и т.п. В панели "Свойства" ,где отображены слои ,толщина линий - изменить ничего нельзя, т.к. выпадающие элементы не активны. Может продолжаться несколько раз, может со второго раза всё нормально включить. Это ошибка или что-то настроено так?
×
×
  • Create New...