Перейти к содержанию

Рекомендуемые сообщения

Доброй всем пятницы! Такой вопрос, задаю в технологическом задании щит, забиваю его характеристики, устанавливаю на него графику "шкаф" и ставлю "Да" напротив "подстраивать размеры под габариты объекта", но при выставлении на план УГО "потребитель-РУ (Электрика)" размеры щита остаются по умолчанию. Может знает кто как исправить?

 

Доброй пятницы. Тут исправлять нечего, электроприемники, заданные из ТЗ, под габариты (УГО) не подстраиваются. Если Вы задали графику, то Вам нужно задать в ТЗ габариты Вашего электроприемника и в 3Д модели Вы увидите реальные размеры.

Тут вы не правы.
Ссылка на сообщение
Поделиться на другие сайты
  • Ответов 5,3т
  • Дата создания
  • Последний ответ

Лучшие авторы в теме

Лучшие авторы в теме

Популярные посты

Я тут делал сценарий вебинара, там эта проблема и пути обхода описаны   Если понравилось, то поставь лайк, я же старался Вебинар NE N2.1 Сценарий релиз v.2.doc

вот собственно Основные расчёты в ЭЛТ.docx

Кстати, возможно кому-то пригодится... В файле с расширением ХХХ.csp есть следующие строки:       <StampCustomerName />       <StampProjectName>Наименование проекта</StampProject

Изображения в теме

Здравствуйте, возникла проблема, на плане подключил всё оборудование, от разных щитов. захожу в электротехническую модель, жму вкладку подключиться, выбираю щит и секцию, а там не все фидера видят подключения и соответственно не дают мне выбрать кабель. В чём может быть причина?

post-70732-0-97970500-1526029681.jpg

post-70732-0-27048200-1526029692.jpg

post-70732-0-68019700-1526029696.jpg

Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, возникла проблема, на плане подключил всё оборудование, от разных щитов. захожу в электротехническую модель, жму вкладку подключиться, выбираю щит и секцию, а там не все фидера видят подключения и соответственно не дают мне выбрать кабель. В чём может быть причина?

Проверьте визуально прокладывается ли кабель до оборудования, когда пользуетесь мастером прокладки.

Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, возникла проблема, на плане подключил всё оборудование, от разных щитов. захожу в электротехническую модель, жму вкладку подключиться, выбираю щит и секцию, а там не все фидера видят подключения и соответственно не дают мне выбрать кабель. В чём может быть причина?

Проверьте визуально прокладывается ли кабель до оборудования, когда пользуетесь мастером прокладки.

 

да, на первом скрине показал подключенные розетки, они подсвечены оранжевым, и до каждой из них лежит трасса выделенная зелёным, и когда включаю вид 3D и сморю на каждую розетку то до неё идёт опуск кабеля в кабель-канале.

Изменено пользователем Tr0do
Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, возникла проблема, на плане подключил всё оборудование, от разных щитов. захожу в электротехническую модель, жму вкладку подключиться, выбираю щит и секцию, а там не все фидера видят подключения и соответственно не дают мне выбрать кабель. В чём может быть причина?

Проверьте визуально прокладывается ли кабель до оборудования, когда пользуетесь мастером прокладки.

 

да, на первом скрине показал подключенные розетки, они подсвечены оранжевым, и до каждой из них лежит трасса выделенная зелёным, и когда включаю вид 3D и сморю на каждую розетку то до неё идёт опуск кабеля в кабель-канале.

Проверяли от щита? Попробуйте перенести розетку в сторону от трассы, чтобы убедиться, что она к трассе "прицеплена" (линия трассы должна потянуться за розеткой)

Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, возникла проблема, на плане подключил всё оборудование, от разных щитов. захожу в электротехническую модель, жму вкладку подключиться, выбираю щит и секцию, а там не все фидера видят подключения и соответственно не дают мне выбрать кабель. В чём может быть причина?

Проверьте визуально прокладывается ли кабель до оборудования, когда пользуетесь мастером прокладки.

 

да, на первом скрине показал подключенные розетки, они подсвечены оранжевым, и до каждой из них лежит трасса выделенная зелёным, и когда включаю вид 3D и сморю на каждую розетку то до неё идёт опуск кабеля в кабель-канале.

Проверяли от щита? Попробуйте перенести розетку в сторону от трассы, чтобы убедиться, что она к трассе "прицеплена" (линия трассы должна потянуться за розеткой)

 

так и есть, от щита и до потребителя, трасса подсвечивается, при перетягивании розетки, трасса тянется за ней. пробовал уже и удалять и заново создавать потребителя, дело в том что из 9 фидеров только 3 фидера не видят своих потребителей. я уже отчаиваюсь, забыл предупредить у меня до сих пор версия 8.0(если это конечно имеет хоть какой то вес в этом вопросе)

Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, возникла проблема, на плане подключил всё оборудование, от разных щитов. захожу в электротехническую модель, жму вкладку подключиться, выбираю щит и секцию, а там не все фидера видят подключения и соответственно не дают мне выбрать кабель. В чём может быть причина?

Проверьте визуально прокладывается ли кабель до оборудования, когда пользуетесь мастером прокладки.

 

да, на первом скрине показал подключенные розетки, они подсвечены оранжевым, и до каждой из них лежит трасса выделенная зелёным, и когда включаю вид 3D и сморю на каждую розетку то до неё идёт опуск кабеля в кабель-канале.

Проверяли от щита? Попробуйте перенести розетку в сторону от трассы, чтобы убедиться, что она к трассе "прицеплена" (линия трассы должна потянуться за розеткой)

 

так и есть, от щита и до потребителя, трасса подсвечивается, при перетягивании розетки, трасса тянется за ней. пробовал уже и удалять и заново создавать потребителя, дело в том что из 9 фидеров только 3 фидера не видят своих потребителей. я уже отчаиваюсь, забыл предупредить у меня до сих пор версия 8.0(если это конечно имеет хоть какой то вес в этом вопросе)

Мастер проверок никаких проблем не нашел?

Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, возникла проблема, на плане подключил всё оборудование, от разных щитов. захожу в электротехническую модель, жму вкладку подключиться, выбираю щит и секцию, а там не все фидера видят подключения и соответственно не дают мне выбрать кабель. В чём может быть причина?

Проверьте визуально прокладывается ли кабель до оборудования, когда пользуетесь мастером прокладки.

 

да, на первом скрине показал подключенные розетки, они подсвечены оранжевым, и до каждой из них лежит трасса выделенная зелёным, и когда включаю вид 3D и сморю на каждую розетку то до неё идёт опуск кабеля в кабель-канале.

Проверяли от щита? Попробуйте перенести розетку в сторону от трассы, чтобы убедиться, что она к трассе "прицеплена" (линия трассы должна потянуться за розеткой)

 

так и есть, от щита и до потребителя, трасса подсвечивается, при перетягивании розетки, трасса тянется за ней. пробовал уже и удалять и заново создавать потребителя, дело в том что из 9 фидеров только 3 фидера не видят своих потребителей. я уже отчаиваюсь, забыл предупредить у меня до сих пор версия 8.0(если это конечно имеет хоть какой то вес в этом вопросе)

Мастер проверок никаких проблем не нашел?

Именно по этим фидерам нет, ничего, говорит что всё подключено.(скрин выше но там качество слабое чё то)

Ссылка на сообщение
Поделиться на другие сайты

новый фидер создавать и на него подключать пробовали?

Нет, но пробовал на этот фидер сажать только одну розетку, и результат такой же.

Ссылка на сообщение
Поделиться на другие сайты

новый фидер попробуйте

Результат прежний, ничего не понимаю.

Пишите Электрику

Ссылка на сообщение
Поделиться на другие сайты

а дальних связей случайно нет?

было пару раз такое

совсем недавно было такое - ставил ЩО, от него освещение запитал на этом же плане, а розетки на другой план вынес, разрыв сделал прямо "на щит". Трассы прокладывались, но выбрать кабель не давало. Чуток сместил от точки привязки щита разрыв - всё стало нормально.

Что раньше было и как лечил - уже не помню.

А так - да, напишите ЛС Электрику, скиньте проект - посмотрит.

Ссылка на сообщение
Поделиться на другие сайты

а дальних связей случайно нет?

было пару раз такое

совсем недавно было такое - ставил ЩО, от него освещение запитал на этом же плане, а розетки на другой план вынес, разрыв сделал прямо "на щит". Трассы прокладывались, но выбрать кабель не давало. Чуток сместил от точки привязки щита разрыв - всё стало нормально.

Что раньше было и как лечил - уже не помню.

А так - да, напишите ЛС Электрику, скиньте проект - посмотрит.

Нет, здание одноэтажное, минимальное расстояние до розетки 9м. даже при автоматической прокладке трассы он не видит розетку, причём другой фидер видит рядом стоящую розетку и даёт возможность кинуть кабель. :(

Изменено пользователем Tr0do
Ссылка на сообщение
Поделиться на другие сайты

можете сюда скинуть проект, можно подосновы (планов) даже и надписей, если конечно, не запрещено договором это

тут люди отзывчивые, посмотрят, может найдут чего еще до Электрика

Всю папку проекта программы, только без бекапов

Изменено пользователем Ingvarr_
Ссылка на сообщение
Поделиться на другие сайты

можете сюда скинуть проект, можно подосновы (планов) даже и надписей, если конечно, не запрещено договором это

тут люди отзывчивые, посмотрят, может найдут чего еще до Электрика

Всю папку проекта программы, только без бекапов

Уже только завтра смогу скинуть.
Ссылка на сообщение
Поделиться на другие сайты

конкретизирую: к примеру - ставлю 1 электроприемник 10 кВт/ 380В, Ри=0,5. На вводе щита Ру=10 кВт, Рр=10 кВт. По логике должно быть Рр=5 кВт

Ссылка на сообщение
Поделиться на другие сайты

конкретизирую: к примеру - ставлю 1 электроприемник 10 кВт/ 380В, Ри=0,5. На вводе щита Ру=10 кВт, Рр=10 кВт. По логике должно быть Рр=5 кВт

 

нет. Если только один токоприёмник, то хоть какой Ки поставите - всё равно будет мощность этого токоприёмника. И это не ошибка. Ки будет работать только когда у вас несколько двигателей. Это коэффициент использования установки, а не мощности установки. Так сказать, математическое ожидание работы установки и нагрузки на щит.

Тут РТМ надо перечитывать.

Изменено пользователем Ingvarr_
Ссылка на сообщение
Поделиться на другие сайты

К комментарию коллеги хочу добавить: откройте отчет по расчету нагрузки (для этого нужно в ЭТМ выделить ввод щита, кликнуть правой кнопкой мыши и в появившемся контекстном меню выбрать пункт Расчет нагрузки). В этом отчете будет отображено, почему 10, а не 5.

Ссылка на сообщение
Поделиться на другие сайты

Добрый день коллеги! Можно ли как-то вывести марку и длину контрольных кабелей на однолинейку?

имею ввиду кабели заданные через мастер контрольных соединений

например, от контактора до кнопки

В мануале такого не нашел

однако в кабельном журнале эти кабели учитываются поэтому подозреваю, что возможность такая все же есть...

Ссылка на сообщение
Поделиться на другие сайты

...подозреваю, что возможность такая все же есть...

Добрый, нет, к сожалению такой возможности нет.

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...
  • Расскажите друзьям

    Нравится Официальный форум компании Нанософт? Расскажите друзьям!

×
×
  • Создать...